Ricerca:

Tipo: Messaggi; Utente: Woldemort

Ricerca: Ricerca completa in 0.02 secondi.

  1. Risposte
    0
    Visite
    112

    Aggiornamento VB5 da VB4

    Salve a tutti sto testando l'update che ho eseguito pochi giorni fa, attualmente pare funzionare tutto ma mi trovo a non avere più gli avatar degli utenti ne gli allegati immagine del contenuto dei...
  2. Risposte
    0
    Visite
    490

    Problema malware myfilestore.com

    Salve ragazzi da un mesetto circa ho questo problema, quando qualcuno clicca sul mio sito, solitamente dalle notizie che vengono linkate sulla pagina di facebook, spesso ma non sempre, la pagina...
  3. Risposte
    1
    Visite
    900

    Mail attivazione e pm benvenuto in inglese

    salve raga ho un problema un po strano... Informatica & Games - News
    Allora, premetto che il linguaggio italiano cè e il forum come vedete è in italiano... tutto funziona nella norma in italiano ma...
  4. Risposte
    10
    Visite
    1,321

    problema risolto avevo un prodotto incompatibile...

    problema risolto avevo un prodotto incompatibile che gestiva gli smiles nel vecchio editor lho disattivato ed ora funziona alla grande ;) grazie cmq dell'attenzione ;) ps. ho impostato ke le...
  5. Risposte
    10
    Visite
    1,321

    niente continuo ad avere il problema.... ho...

    niente continuo ad avere il problema.... ho installato un'altra skin stesso problema anche li...
  6. Risposte
    10
    Visite
    1,321

    che fai mi dai del lei? XD cmq io anche ho...

    che fai mi dai del lei? XD cmq io anche ho problemi con le immagini... se per esempio creo una notizia l'icona cè... ma se vado a modificare la notizia licona sparisce per il resto è abbastanza...
  7. Risposte
    10
    Visite
    1,321

    stesso problema... ora vi posto uno screen di...

    stesso problema... ora vi posto uno screen di cosa accade se premo il tasto modifica
    998

    un'altr cosa... nella home (io ho la suit) se faccio sempre modifica in una news il tasto per inserire le...
  8. Risposte
    10
    Visite
    1,321

    Problema modifica delle discussioni in-line

    salve sto riscontrando un problema col nuovo update 4.1.4.. in pratitica nel postare una nuova discussione funziona perfettamente... nell'editarla o modificare un post l'editor non è quello nuovo ma...
Risultati da 1 a 8 di 8